Aiuto
Account
Riepilogo del tuo carrello
Prodotto aggiunto al carrello Prodotto aggiornato Prodotto rimosso Prodotto esaurito You entered wrong value.

Nessun prodotto nel carrello.

Riepilogo del tuo carrello
Prodotto aggiunto al carrello Prodotto aggiornato Prodotto rimosso Prodotto esaurito You entered wrong value.

Nessun prodotto nel carrello.

Refurbit

Switch HP Procurve 4202vl-72 72 Porte 10/100 RJ45 J8772

Codice prodotto: PMI311357731SIT
€ 472,14
Iva Inclusa
Ti mancano ancora € 400,00 per avere la spedizione gratuita!

5 disponibili

Disponibile in 3 rate da € 157,38 a tasso 0%

Carta del docente

Scheda Tecnica

Prodotto usato testato individualmente con i nostri alti standard e in ottime condizioni di funzionamento con 365 giorni di garanzia

*** Switch HP Procurve 4202vl-72 72 Porte 10/100 RJ45 J8772 ***

La serie di switch HP 4200 vl è costituita da chassis modulari che offrono una soluzione LAN flessibile ed economica, alternativa agli stackable. Questi switch offrono un formato di chassis collaudato e affidabile di qualità elevata in soluzioni scalabili 10/100, 10/100/1000 e 10 Gigabit che si integrano facilmente in qualunque rete.

    Alimentazione100-127 VAC/200-240 VAC; 50/60 Hz

    Altitudine di funzionamento (imperiale)up to 15000 ft.

    Amministrazione remotacommand-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console)

    Emissioni elettromagneticheFCC Class A; VCCI Class A; EN55022/CISPR-22 Class A; CISPR22 Class A; EN55024; IEC/EN61000-3-2; IEC/EN61000-3-3

    Immunità elettromagneticaEN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3

    LatenzaLatency: < 6 µs (FIFO)

    Livello di gestioneHP PCM+; HP PCM (included);

    Memoria e processoreFabric: Motorola PowerPC MPC8245 @ 330 MHz, 24 MB flash, packet buffer size: 36 MB, 64 MB SDRAM

    MontaggioMounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only.

    Organizzare nome prodottoHP ProCurve Manager Plus; HP ProCurve Manager (included)

    Peso10 kg

    Fully loaded23.81 lb. lb

    Piattaforma di gestioneHP PCM+; HP PCM (included);

    Porte I/O2 open module slots; 72 auto-sensing 10/100 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX), Media Type: Auto-MDIX, Duplex: half or full; Supports a maximum of 120 auto-sensing 10/100 ports or 48 Gigabit ports or 8 mini-GBICs or 2 10-GbE ports, or a combination

    Protocolli supportatiGeneral protocols
    HTML and telnet management
    IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 1757 RMON 4 groups: Stats, History, Alarms and Events; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3164 BSD syslog Protocol; RFC 3176 sFlow; ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3; XRMON
    Network management
    MIBs
    Device management
    IP multicast
    IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 3046 DHCP Relay Agent Information Option
    Security
    RFC 1213 MIB II; RFC 1493 Bridge MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS Client MIB; RFC 2665 Ethernet-Like-MIB; RFC 2668 802.3 MAU MIB; RFC 2737 Entity MIB (Version 2)
    QoS/Cos
    RFC 2474 DiffServ Precedence, including 8 queues/port; RFC 2597 DiffServ Assured Forwarding (AF); RFC 2598 DiffServ Expedited Forwarding (EF)
    IEEE 802.1X Port Based Network Access Control; RFC 2138 RADIUS Authentication; Secure Sockets Layer (SSL); SSHv2 Secure Shell
    RFC 3376 IGMPv3

    Slot disponibili per alimentazione1

    Tecnologia di connessioneWired

    Tipo alimentazione1 x J4839A

    Velocità di trasferimento dati10 Mbit/s

    Velocità switch fabric33.6 Gbps

Compila il form e richiedi informazioni su questo prodotto

Richiedi informazioni prodotto

Scopri i prodotti simili

Scheda Tecnica

Prodotto usato testato individualmente con i nostri alti standard e in ottime condizioni di funzionamento con 365 giorni di garanzia

*** Switch HP Procurve 4202vl-72 72 Porte 10/100 RJ45 J8772 ***

La serie di switch HP 4200 vl è costituita da chassis modulari che offrono una soluzione LAN flessibile ed economica, alternativa agli stackable. Questi switch offrono un formato di chassis collaudato e affidabile di qualità elevata in soluzioni scalabili 10/100, 10/100/1000 e 10 Gigabit che si integrano facilmente in qualunque rete.

    Alimentazione100-127 VAC/200-240 VAC; 50/60 Hz

    Altitudine di funzionamento (imperiale)up to 15000 ft.

    Amministrazione remotacommand-line interface; Web browser; configuration menu; out-of-band management (DB-9 serial port console)

    Emissioni elettromagneticheFCC Class A; VCCI Class A; EN55022/CISPR-22 Class A; CISPR22 Class A; EN55024; IEC/EN61000-3-2; IEC/EN61000-3-3

    Immunità elettromagneticaEN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3

    LatenzaLatency: < 6 µs (FIFO)

    Livello di gestioneHP PCM+; HP PCM (included);

    Memoria e processoreFabric: Motorola PowerPC MPC8245 @ 330 MHz, 24 MB flash, packet buffer size: 36 MB, 64 MB SDRAM

    MontaggioMounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only.

    Organizzare nome prodottoHP ProCurve Manager Plus; HP ProCurve Manager (included)

    Peso10 kg

    Fully loaded23.81 lb. lb

    Piattaforma di gestioneHP PCM+; HP PCM (included);

    Porte I/O2 open module slots; 72 auto-sensing 10/100 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX), Media Type: Auto-MDIX, Duplex: half or full; Supports a maximum of 120 auto-sensing 10/100 ports or 48 Gigabit ports or 8 mini-GBICs or 2 10-GbE ports, or a combination

    Protocolli supportatiGeneral protocols
    HTML and telnet management
    IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 1757 RMON 4 groups: Stats, History, Alarms and Events; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3164 BSD syslog Protocol; RFC 3176 sFlow; ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3; XRMON
    Network management
    MIBs
    Device management
    IP multicast
    IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 3046 DHCP Relay Agent Information Option
    Security
    RFC 1213 MIB II; RFC 1493 Bridge MIB; RFC 2613 SMON MIB; RFC 2618 RADIUS Client MIB; RFC 2665 Ethernet-Like-MIB; RFC 2668 802.3 MAU MIB; RFC 2737 Entity MIB (Version 2)
    QoS/Cos
    RFC 2474 DiffServ Precedence, including 8 queues/port; RFC 2597 DiffServ Assured Forwarding (AF); RFC 2598 DiffServ Expedited Forwarding (EF)
    IEEE 802.1X Port Based Network Access Control; RFC 2138 RADIUS Authentication; Secure Sockets Layer (SSL); SSHv2 Secure Shell
    RFC 3376 IGMPv3

    Slot disponibili per alimentazione1

    Tecnologia di connessioneWired

    Tipo alimentazione1 x J4839A

    Velocità di trasferimento dati10 Mbit/s

    Velocità switch fabric33.6 Gbps

Compila il form e richiedi informazioni su questo prodotto

Richiedi informazioni prodotto

Scopri i prodotti simili

Switch HP Procurve 4202vl-72 72 Porte 10/100 RJ45 J8772
€ 472,14
Acquista ora
crossmenuchevron-downarrow-leftarrow-right